Cara Setting Awal Wireless Access Point WAP54G

Photo Sharing and Video Hosting at PhotobucketLangkah pertama kita reset dulu itu akses poin dengan memencet tombol reset di bagian belakang akses poin selama 10 detik pake paper clip, biar kita yakin settingannya kembali ke default.

Selanjutnya laptop/PC kita kasih ip statis dengan alamat 192.168.1.* (bintang bisa diisi apa aja asal bukan 245 dan di bawah 255). Kalau sudah sambungkan kabel UTP dari Laptop/PC ini ke akses poin secara langsung.

Ping ke alamat 192.168.1.245, kalau ada reply lanjutkan dengan buka browser trus ketikkan alamat diatas (192.168.1.245) di address bar. Kalau keluar kotak dialog user password isikan “admin” pada kota password, sedangkan username biarkan kosong. Klik OK dan anda akan menemukan halaman setting berbasis web dari akses poin ini.

Jika anda berencana menghubungkan akses poin ini di jaringan anda yang mempunyai segmen yang berbeda (misalnya selain 192.168.1.*) ubah IP statisnya ke segmen yang sesuai, atau bisa juga pilih DHCP kalau anda tidak ingin memberikan IP Statis. Cuman yang terakhir mungkin anda akan kesulitan untuk menemukan IP akses poin ini nantinya.

Pada web based control panel dari akses poin ini anda bisa mengatur berbagai settingan yang disediakan oleh WAP54G, misalnya Mode, authentikasinya maupun mengganti password default.

Setalah selesai menentukan IP dari WAP54G ini cabut kabel UTP dari Laptop/PC, trus sambungan ke jaringan anda.

Seharusnya anda sudah bisa untuk mengakses web-based control panel akses poin ini dari jaringan anda.

Selamat mencoba…

seetingmikrotik rb750

#navbar-iframe { display: none; }

Wireless Router Proxy

Tutorial Cara Setting Mikrotik, Tutorial Cara Setting Wireless,Cara setting Squid,Cara Setting Proxy,Cara Setting Router
TUTORIAL WIRELESS
ISTILAH DI MIKROTIK
TAYANGAN LAMAN
604,040

#comments { display: none; } .post-comment-link { visibility: hidden; }
TRAFFIC RANK
CLICK BELOW TO CHANGE THE LANGUAGE!
Select Language

Powered by Translate

Label:

.fullpost { display: inline; }

Biasanya saya postingkan

setting RB Indoor seperti RB750,RB450,RB1100,RB1000 settingan nya routing,sekarang kita set Bridge (sebagai penghubung ke Modem) saja,misalnya ip modem 192.168.1.1 dan client tetap dalam satu network yaitu 192.168.1.2 sampai 192.168.1.254 dengan bandwidth tetap bisa di atur di mikrotik indoor tersebut.ok mari kita mulai:

Topologi jaringan saya:
IP Modem = 192.168.1.1
Netmask=255.255.255.0
Pertama hubungkan LAN dari Mikrotik Ethernet nomor 2  ke PC dan masukkan ip di PC=
Ip Address=192.168.1.2 (sesuaikan dengan network anda)
Netmask=255.255.255.0
Gateway=192.168.1.1 (sesuaikan dengan network anda)
DNS=192.168.1.1 (sesuaikan dengan network anda)
Seperti gambar di bawah ini:
Selanjutnya remote Mikrotik anda dengan winbox,download winbox ((DISINI))
Seperti gambar di bawah ini:
Setelah masuk ke halaman winbox,pastikan winbox bersih dari settingan lama dengan mereset mikrotik tersebut,di halaman utama winbox klik “New Terminal” kemudian ketik system reset dan tekan ENTER di keyboard dan tekan huruf Y seperti gambar di bawah ini:
Tunggu 2 menit Mikrotik mereset system,dan kembali buka remote mikrotik dengan winbox, di halaman utama winbox klik “Remove Configuration” seperti gambar di bawah ini:
Selanjutnya di halaman utama winbox klik “Bridge” dan klik + dan klik “OK” seperti gambar di bawah ini:
Selanjutnya klik bagian TAB yaitu “Port” dan + di bagian interface nya pilih “ether1 dan di bagian Bridge nya pilih “bridge1” dan klik “OK” seperti gambar di bawah ini:
Klik bagian TAB yaitu “Port” lagi dan + di bagian interface nya pilih “ether2” dan di bagian Bridge nya pilih “bridge1” dan klik “OK” seperti gambar di bawah ini:
Selanjutnya kembali ke TAB “Bridge”  dan klik “Setting” dan centang “Use Ip Firewall” dan klik “OK” seperti gambar di bawah ini:
Selanjutnya sambungkan LAN=
Ethernet1 Mikrotik Ke Modem
Ethernet2 Mikrotik Ke HUB
PC Ke HUB
Seperti gambar di bawah ini:
Selanjtunya test  ping 192.168.1.1 –t dari cmd pc,dan test browsing , seperti gambar di bawah ini:
PC telah terkoneksi ke internet melalui Mikrotik yang di Bridge,sekarang kita buat pengaturan bandwidthnya,untuk pengaturan bandwidth saya gunakan Queue Tree membagi otomatis rata bandwidth setiap client nya.
Pertama kita buat Firewall filter drop virus dan anti netcut,di halaman utama winbox pilih “New Terminal” kemudian Copy scripts di bawah dan pastekan di “New Terminal” winbox…
/ip firewall filter
add action=accept chain=input disabled=no dst-port=8291 protocol=tcp
add action=drop chain=forward connection-state=invalid disabled=no
add action=drop chain=virus disabled=no dst-port=135-139 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1433-1434 protocol=tcp
add action=drop chain=virus disabled=no dst-port=445 protocol=tcp
add action=drop chain=virus disabled=no dst-port=445 protocol=udp
add action=drop chain=virus disabled=no dst-port=593 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1024-1030 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1080 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1214 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1363 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1364 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1368 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1373 protocol=tcp
add action=drop chain=virus disabled=no dst-port=1377 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2745 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2283 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2535 protocol=tcp
add action=drop chain=virus disabled=no dst-port=2745 protocol=tcp
add action=drop chain=virus disabled=no dst-port=3127 protocol=tcp
add action=drop chain=virus disabled=no dst-port=3410 protocol=tcp
add action=drop chain=virus disabled=no dst-port=4444 protocol=tcp
add action=drop chain=virus disabled=no dst-port=4444 protocol=udp
add action=drop chain=virus disabled=no dst-port=5554 protocol=tcp
add action=drop chain=virus disabled=no dst-port=8866 protocol=tcp
add action=drop chain=virus disabled=no dst-port=9898 protocol=tcp
add action=drop chain=virus disabled=no dst-port=10080 protocol=tcp
add action=drop chain=virus disabled=no dst-port=12345 protocol=tcp
add action=drop chain=virus disabled=no dst-port=17300 protocol=tcp
add action=drop chain=virus disabled=no dst-port=27374 protocol=tcp
add action=drop chain=virus disabled=no dst-port=65506 protocol=tcp
add action=jump chain=forward disabled=no jump-target=virus
add action=drop chain=input connection-state=invalid disabled=no
add action=accept chain=input disabled=no protocol=udp
add action=accept chain=input disabled=no limit=50/5s,2 protocol=icmp
add action=drop chain=input disabled=no protocol=icmp
add action=accept chain=input disabled=no dst-port=21 protocol=tcp
add action=accept chain=input disabled=no dst-port=22 protocol=tcp
add action=accept chain=input disabled=no dst-port=23 protocol=tcp
add action=accept chain=input disabled=no dst-port=80 protocol=tcp
add action=accept chain=input disabled=no dst-port=8291 protocol=tcp
add action=accept chain=input disabled=no dst-port=1723 protocol=tcp
add action=accept chain=input disabled=no dst-port=23 protocol=tcp
add action=accept chain=input disabled=no dst-port=80 protocol=tcp
add action=accept chain=input disabled=no dst-port=1723 protocol=tcp
add action=add-src-to-address-list address-list=DDOS address-list-timeout=15s \
    chain=input disabled=no dst-port=1337 protocol=tcp
add action=add-src-to-address-list address-list=DDOS address-list-timeout=15m \
    chain=input disabled=no dst-port=7331 protocol=tcp src-address-list=knock
add action=add-src-to-address-list address-list=”port scanners” \
    address-list-timeout=2w chain=input comment=”Port scanners to list ” \
    disabled=no protocol=tcp psd=21,3s,3,1
add action=add-src-to-address-list address-list=”port scanners” \
    address-list-timeout=2w chain=input comment=”SYN/FIN scan” disabled=no \
    protocol=tcp tcp-flags=fin,syn
add action=add-src-to-address-list address-list=”port scanners” \
    address-list-timeout=2w chain=input comment=”SYN/RST scan” disabled=no \
    protocol=tcp tcp-flags=syn,rst
add action=add-src-to-address-list address-list=”port scanners” \
    address-list-timeout=2w chain=input comment=”FIN/PSH/URG scan” disabled=\
    no protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
add action=add-src-to-address-list address-list=”port scanners” \
    address-list-timeout=2w chain=input comment=”ALL/ALL scan” disabled=no \
    protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
add action=add-src-to-address-list address-list=”port scanners” \
    address-list-timeout=2w chain=input comment=”NMAP NULL scan” disabled=no \
    protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=61.213.183.1-61.213.183.254
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=67.195.134.1-67.195.134.254
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=68.142.233.1-68.142.233.254
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=68.180.217.1-68.180.217.254
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=203.84.204.1-203.84.204.254
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=69.63.176.1-69.63.176.254
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=69.63.181.1-69.63.181.254
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=63.245.209.1-63.245.209.254
add action=accept chain=input comment=”ANTI NETCUT” disabled=no dst-port=\
    0-65535 protocol=tcp src-address=63.245.213.1-63.245.213.254
Seperti gambar di bawah ini:
Hasilnya bisa di lihat di halaman utama winbox pilih “Ip” kemudian “Firewall” kemudian TAB “Filter Rules”,seperti gambar di bawah ini:
Selanjutnya kita buat setting mangle untuk queue tree download dan upload,di halaman utama winbox pilih “New Terminal” dan Copy Scripts di bawah dan pastekan di “New Terminal” winbox..
Perlu di perhatikan sebelum copy paste,scripts di bawah yang saya kasih spidol merah di sesuaikan network tersebut dengan network anda,setelah di edit dengan network anda baru di pastekan di “New Terminal” Winbox….
/ip firewall mangle add action=mark-connection \
chain=forward comment=”SEMUA KONEKSI” disabled=no \
new-connection-mark=”SEMUA KONEKSI” passthrough=yes
/ip firewall mangle add action=mark-packet \
chain=forward comment=”PAKET DOWNLOAD” \
connection-mark=”SEMUA KONEKSI” disabled=no \
dst-address=192.168.1.0/24 \
new-packet-mark=”PAKET DOWNLOAD” \
passthrough=no
/ip firewall mangle add action=mark-packet \
chain=forward comment=”PAKET UPLOAD” \
connection-mark=”SEMUA KONEKSI” disabled=no \
new-packet-mark=”PAKET UPLOAD” passthrough=no \
src-address=192.168.1.0/24
Seperti gambar di bawah ini:
Bisa di lihat di halaman utama winbox pilih “Ip” kemudian “Firewall” kemudian TAB “Mangle”,seperti gambar di bawah ini:
Selanjutnya Queue Type,Copy Paste scripts di bawah di “New Terminal” Winbox:
/queue type add kind=pcq name=DOWNLOAD \
pcq-classifier=dst-address,dst-port
/queue type add kind=pcq name=UPLOAD \
pcq-classifier=src-address,src-port
Seperti gambar di bawah ini:
Selanjutnya kita set Queue tree untuk membagi oromatis rata bandwidth setiap client nya, Copy Paste scripts di bawah di “New Terminal” Winbox:
/queue tree add  name=DOWNLOAD \
packet-mark=”PAKET DOWNLOAD” \
parent=global-out \
priority=1 queue=DOWNLOAD
/queue tree add name=UPLOAD \
packet-mark=”PAKET UPLOAD” \
parent=ether1 \
priority=1 queue=UPLOAD
Seperti gambar di bawah ini:
Bisa di lihat di halaman utama winbox pilih “Queues” kemudian TAB “Queue Tree”,seperti gambar di bawah ini:
Selanjutnya test browsing sambil melihat traffic di Queue Tree ..apakah sudah berjalan Avg.Rate nya? ..jika sudah berjalan maka setting sudah benar seperti gambar di bawah ini:
Selesai dan selamat mencoba…
Bagi anda yang menginginkan setting Mikrotik Full + Squid Proxy High Peforma  atau Setting Yang lainnya silahkan HUB=
08985409392(AGUS)
YM=pba103096@yahoo.co.id
(Bisa Di setting dari online atau dari jarak jauh).
081371862723 (MUHAMMAD NUR HUSNI)
YM=bola_dunia1987@yahoo.co.id
081276995967 (HENDRY SIREGAR)
YM=hendri.sibayoregar@yahoo.co.id
Jasa Setting Mikrotik+Squid Proxy Lusca dan Setting Lainnya
CS1=AGUSHP : 089 854 093 92 CS2=M.NUR HUSNIHP : 081 371 862 723 CS3=HENDRY.SHP : 081 276 995 967

Semua Bisa di Setting dari Jarak Jauh (Secara Remote Online)

TUTORIAL MIKROTIK
ABOUT ME
Husni
Tekhnisi Wireless

Lihat profil lengkapku

PENGIKUT
DOWNLOAD AREA

Original Text:
Show alternative translations

WELCOME TO CR7

TEKNIK BERMAIN SEPAK BOLA

 

Cara & Teknik Bermain Sepak Bola



Cara & Teknik Bermain Sepak Bola

Ceritanya sekarang ini saya lagi seneng sama sepak bola, sayapun berusaha belajar tentang sepak bola, teknik-teknik latihan bermain sepak bola, dan lain-lain. Kebetulan tadi saya nemu blog yang memuat artikel tentang sepak bola yaitu : http://fabianvicaro.blogspot.com/2011/03/trik-bola.html

Buat kamu yang tertarik juga ingin mengetahuinya berikut saya cuplikkan artikelnya:

Terus ikutan team sepak bola yg ada didekat rumah. atau kamu bisa bikin team sendiri, buat latihan bareng atau sekedar ngumpul. latihan juga harusgiat dan tak patah
semangat. butuh keringat tenaga dan waktu unutk mencapai itu semua. berlatihlah sama pakar. jika ada ketemu yg lebih jago dari anda jgn kecil hati tapi berbesar hati ternyata masih ada rintangan yg harus dilalui.

a. Bagaimana cara tendangan bebas yang baik untuk menjadikan goal?

1. letakkan bola ditempat yg se-nyaman mungkin, tidak jauh2 dari yang seharusnya pastinya😀, pastikan tanah tidak bergelombang…

2. mundur be2rapa langkah untuk mengambil posisi (jika kita memakai kaki kanan, mundur agak lebih ke kiri sedikit, dan sebaliknya)..
fokuskan pada 1 titik,.

3. saat berlari untuk menendang usahakan titik berat tubuh ada di bagian yg berlawanan. hal ini bisa dilakukan dengan mengangkat tangan yg berlawanan dgn kaki yg digunakan untuk menendang (c/o kaki kanan –> tangan kiri) setinggi bahu / pundak. cara ini persis seperti yg digunakan david beckham saat menendang. Dengan menambahkan berat badan, maka akurasi tendangan akan meningkat

4. Tendang dengan 2 pilihan bagian kaki:
1. Kaki bagian dalam jika jarak free kick nya kira2 15 -25 m, karena dgn bagian kaki ini biasanya kekuatan tendangan bola tidak sekuat dengan punggung kaki, tapi akurasinya bagus
2. Dengan punggun kaki jika ingin “shoot on goal” dan bukan umpan ke kotak pinalti. dengan metode ini, kekuatan tendangan bisa 10% bertambah

5.Lari sekuat tenaga jika anda merasa sudah menguasai teknik ini, karena dgn demikian anda telah menambahkan kekuatan tendangan. lari sedang2 saja jika memang masi ragu2

6.Rayakan goal anda!!!!

7.Klo ga2l jgn kecewa..That’s Football:D

b. Bagaimana cara menendang bola dengan baik?

Menendang bola dengan baik. pertama mungkin dari diri sendiri kita punya rasa ingin bisa menendang bola, setidaknya kita punya niat untuk melakukan sesuatu hal.
dan ini cara-cara yang bisa kita lakukan :
1. Ambil ancang-ancang yang nyaman untuk kita menendang bola.
2. jangan terlalu terburu-buru untuk menendang bola, dan fokuskanlah antara bola dengan kaki anda.
3. sering2lah latihan berat pada kaki. bisa juga dengan skotjump
4 dan jangan lupa sering-sering latihan.

5. latihan dengan menendang bola pada tujuan yang kita buat sendiri.

c. Teknik Kontrol Bola


Kontrol adalah menghentikan bola yang sedang bergerak agar berada dalam penguasaan kita. Salah satu faktor lancar dan tidaknya permainan sepak bola juga ditentukan oleh tehnik ini. Karena jika kita tidak menguasai teknik ini, bola akan….. mudah lepas dari penguasaan kita dan itu berarti akan mempermudah lawan untuk merebut bola dari penguasaan kita. Kontrol bisa dilakukan dengan kaki, dada dan paha. Salah satu cara yang bisa dilakukan untuk melatih teknik ini adalah dengan cara membatasi pengontrol bola dengan lingkaran. Diameter lingkaran kira-kira 1 meter. Batas lingkaran bisa menggunakan bendera kecil atau benda lainnya. Kemudian, buat pemain berpasang-pasangan untuk melatih kontrol bola. Sebagai contoh pasangan pemain A dan B, serta pemain C dan D. Pemain A dan C bertugas melemparkan bola kepada pemain yang berada dalam lingkaran ( B dan D ). Pemain yang berada dalam lingkaran harus mengontrol bola dengan sebaik-baiknya dan bola tidak boleh keluar dari lingkaran. Usahakan kontrol dilakukan secara variatif dan harus sempurna. Pengontrol bisa menggunakan dada, paha atau kaki untuk mengontrol bola. Bagi pemain yang bertugas melempar bola juga harus variatif dalam melempar bola kearah yang berbeda-beda. Jika bola keluar dari lingkaran, maka harus berganti peran dengan pelempar. Latihan ini tampaknya sederhana, tapi akan sangat bermanfaat. Jika sudah semakin bagus, lemparan bola bisa dipercepat. Karena, dalam permainan sebenarnya, datangnya bola terkadang lambat, sering pula sangat cepat.
Heading Ball (Sundulan)Heading adalah menanduk/menendang bola degan kepala atau dalam bahasa inggris disebut heading ball. Dalam permainan sepak bola, sundulan yang terarah sangat bermanfaat untuk mengawali serangan efektif, atau bahkan bisa menghasilkan gol. Latihan heading bisa dilakukan dengan banyak variasi, salah satunya adalah penguasaan bola dengan kepala. Tentu cara ini agak sulit, karena harus terus….. mempertahankan bola di udara. Namun, hal ini bukan mustahil untuk dilakukan. Jika sudah biasa dilakukan, latihan seperti ini akan menyempurnakan kemampuanheading.
Contoh yang bisa dilakukan adalah kita membuata area latihan yang kira-kira cukup untuk bermain 2 tim, masing-masing tim terdiri dari 6 orang. Bola diawali dari lemparan pemain netral ke salah satu tim. Kemudian, tim itu harus berusaha menguasai dengan baik, jangan sampai terebut pemain lawan. Sundulan bola dari kepala ke kepala rekannya. Heading yang dilakukan tidak boleh sembarang heading, tapi harus bisa mengarah ke tempat yang dituju dengan arah yang baik. Jika bola jatuh atau terebut, maka penguasaan bola diganti tim lainnya. Begitu seterusnya. Kesulitan lambat laun akan berkurang. Itu artinya kemampuan mengarahkan sundulan semakin baik dan akan bermanfaat dalampermainan.

d. Tambahan; 

Trik berlatih sepak bola dalam tim sepak bola

Saya kutip dari berita di inilah.com

Albertus Pentury didaulat PSSI sebagai instruktur pelatih Indonesia, dengan kekhusuan pembinaan usia muda. Menurut Bert, panggilannya, Indonesia tetap bisa berprestasi.
Keseragaman pola pembinaan usia dini juga menjadi salah satu hal yang ingin diterapkan Bert di Indonesia, seperti yang diterapkan di Belanda.
“Di Belanda, di bawah usia 18 tahun, setiap tim memakai strategi 4-3-3, sedangkan di Indonesia berlainan di tiap tim. Di Belanda, umur 7-8 tahun, dibiasakan pertandingan 4 lawan 4. Sesudah itu, 7 lawan 7 di usia 9-10 tahun,”

Semoga bermanfaat !!

***



BERITA BOLA FOOTBALL

154123hp2
semih-senturk

Headline

Head 2 Head SEA Games XXVI: Indonesia U23 vs Malaysia U23

17 Nov 2011 | 6 views

sea gamesIndonesia akan menghadapi Malaysia di laga pamungkas Grup A, Kamis (17/11) malam WIB di SUGBK. Bagi Malaysia partai ini wajib ..

Review Kualifikasi PPD 2014: Gol Telat Aguero Permalukan Kolombia

16 Nov 2011 | 78 views

134550hp2Gol Sergio Aguero jelang penghujung laga mengantarkan Argentina meraih kemenangan 2-1 saat bertamu ke markas Kolombia pada laga lanjutan kualifikasi ..

Review Play-Off Euro 2012: Tekuk Bosnia, Portugal Ke Putaran Utama Euro 2012

16 Nov 2011 | 61 views

0552458620X310Kemenangan besar 6-2 pada leg II play-off kualifikasi Euro 2012 yang dicatat Portugal kala menerima lawatan Bosnia & Herzegovina di ..

Bolatainment

Gerrard Dikaruniai Anak Ketiga

2 Nov 2011 | 325 views

images-gwrrard_410220218Empat tahun membina rumah tangga, gelandang flamboyan Liverpool, Steven Gerrard, kembali dikaruniai anak. Punya berat kurang lebih 3,5 kg, bayi ..

AyoTawar.Com

17 Nov 2011 | 7 views

Jelang Bayern Muenchen vs Borussia Dortmund: Jumpa Dortmund, Robben Bisa Dimainkan

images-robben_963089387 Pemain sayap andalan Bayern Muenchen, Arjen Robben mengalami perkembangan yang signifikan selepas operasi penyembuhan cedera pahanya pada awal bulan kemarin. ..

17 Nov 2011 | 1 views

Burdisso Terancam Absen Lama

nicolasburdisso20100609_275x155 Pemain betahan AS Roma, Nicolas Burdisso terancam absen lama setelah kedapatan cedera lutut yang cukup parah saat membela negaranya, Argentina ..

17 Nov 2011 | 0 views

Jelang Valencia vs Real Madrid: Kaka Bisa Tampil Bela Madrid

Kaka-Real-Madrid Jose Mourinho dan kolega telah menerima kabar positif dari meja pengobatan Real Madrid. Salah satu bintang lapangan tengahnya, Ricardo Kaka ..

17 Nov 2011 | 6 views

Head 2 Head SEA Games XXVI: Indonesia U23 vs Malaysia U23

sea games Indonesia akan menghadapi Malaysia di laga pamungkas Grup A, Kamis (17/11) malam WIB di SUGBK. Bagi Malaysia partai ini wajib ..

17 Nov 2011 | 1 views

Schalke Kehilangan Jefferson Farfan Hingga Tahun Depan

154192hp2 Schalke bakal kehilangan striker Jefferson Farfan hingga tahun depan. Pemain tim nasional Peru itu tak bisa beraksi karena mengalami cedera ..

17 Nov 2011 | 1 views

Inilah 10 Daftar Pemain Incaran Barcelona

153840hp2 Barcelona ternyata telah mengantungi sepuluh daftar nama pemain yang bakal dijadikan target pembelian pada bursa transfer pemain tahun depan. Laporan ..

Halaman 1 dari 1,14712345»102030Terakhir »

surgabola

Hello world!

Welcome to WordPress.com. After you read this, you should delete and write your own post, with a new title above. Or hit Add New on the left (of the admin dashboard) to start a fresh post.

Here are some suggestions for your first post.

  1. You can find new ideas for what to blog about by reading the Daily Post.
  2. Add PressThis to your browser. It creates a new blog post for you about any interesting  page you read on the web.
  3. Make some changes to this page, and then hit preview on the right. You can always preview any post or edit it before you share it to the world.